Problema de acesso a plataforma

Incident Report for Payly

Resolved

Serviço de terceiro para busca de endereço IP estava indisponível e acabou afetando parcialmente o acesso ao Portal do Estabelecimento.
Posted Jul 22, 2024 - 12:46 GMT-03:00

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Jul 22, 2024 - 12:42 GMT-03:00

Identified

The issue has been identified and a fix is being implemented.
Posted Jul 22, 2024 - 11:12 GMT-03:00

Investigating

We are currently investigating this issue.
Posted Jul 22, 2024 - 11:00 GMT-03:00
This incident affected: Canais (Portal EC (Estabelecimento)).