Problema de acesso a plataforma

Incident Report for Payly

Resolved

Todos os componentes foram testados e estão funcionais.
Posted Sep 16, 2024 - 13:28 GMT-03:00

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Sep 16, 2024 - 13:23 GMT-03:00

Update

Indisponibilidade causada por falha na comunicação com banco de dados.
Posted Sep 16, 2024 - 13:23 GMT-03:00

Identified

The issue has been identified and a fix is being implemented.
Posted Sep 16, 2024 - 13:08 GMT-03:00

Investigating

We are currently investigating this issue.
Posted Sep 16, 2024 - 13:03 GMT-03:00
This incident affected: Canais (POP (Portal operacional)).