Instabilidade no agendamento

Incident Report for Payly

Resolved

This incident has been resolved.
Posted Jun 19, 2024 - 23:31 GMT-03:00

Update

We are continuing to monitor for any further issues.
Posted Jun 19, 2024 - 23:19 GMT-03:00

Update

We are continuing to monitor for any further issues.
Posted Jun 19, 2024 - 23:18 GMT-03:00

Monitoring

Sistema de filas recuperado.
Posted Jun 19, 2024 - 23:03 GMT-03:00

Identified

Problema no sistema de filas (AmazonMQ).
Posted Jun 19, 2024 - 22:44 GMT-03:00

Investigating

We are currently investigating this issue.
Posted Jun 19, 2024 - 22:06 GMT-03:00
This incident affected: Payout (Agendamento, Liquidação).